Reply To: Mouse panning inverted

Home Forums Support Mouse panning inverted Reply To: Mouse panning inverted

#8397
leew
Participant

Click “settings” on main menu then click “controls” then turn off “invert panning”